Apprendre le japonais avec jeparlejaponais.com - cours de japonais en ligne

Bienvenue invité ( Connexion | Inscription )


pdufraisse
Écrit : 03 Jan 19 - 15:13


Newbie
*

Groupe : G Eleves du module 3
Messages : 2
Inscrit : 17 Oct 18
Lieu : Toulouse
Membre no 166473


Bonjour,

Je prends des cours de japonais sur Toulouse, l'entreprise par laquelle je passe m'a créé un compte sur le site, avec mon carnet personnel, etc.

Cependant, quand j'essaie d'accéder à mes modules pédagogiques, je tombe sur une erreur de Flash Player: "You need to upgrade your Flash Player This is replaced by the Flash content. Place your alternate content here and users without the Flash plugin or with Javascript turned off will see this. Content here allows you to leave out noscript tags. Include a link to bypass the detection if you wish."

Quel que soit le navigateur et avec diverses versions de Flash player, j'obtiens le même message.

Quand je clique sur le lien pour "Bypass" la détection, j'obtiens une erreur 404.

Mon abonnement est valide jusqu'à Juin, ce serait dommage de ne pas en profiter.

Je suis désolé, mais je n'ai pas su trouver comment contacter un admin ou un support technique, c'est la raison pour laquelle je poste sur le forum. J'ai bien tenté d'envoyer un message à adminJPJ mais visiblement c'est impossible (bloqué).

Vous remerciant par avance pour votre aide.

Cordialement

Philippe
  Forum : forum pédagogique · Prévisualisation du message : #70664 · Réponses : 1 · Lectures : 7208


New Posts  Sujet ouvert (nouvelles réponses)
No New Posts  Sujet ouvert (pas de nouvelle réponse)
Hot topic  Sujet chaud (nouvelles réponses)
No new  Sujet chaud (pas de nouvelle réponse)
Poll  Sondage (nouveaux votes)
No new votes  Sondage (pas de nouveau vote)
Closed  Sujet fermé
Moved  Sujet déplacé
 

Copyright Editions Ilyfunet. All rights reserved.
No reproduction or republication without written permission.
IPB